Blue Screen "0x0000008E"

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von IceMan1904, 31. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. IceMan1904

    IceMan1904 Byte

    Registriert seit:
    31. Mai 2003
    Beiträge:
    23
    Laut Microsoft-Fehlerdatenbank ist ein RAM-Modul defekt. Ich habe jedoch schon alle Module (2x 128 MB , 1x 256 MB) einzeln getestet und trotzdem tritt der Fehler immer wieder auf. Leider gibt es auch keine spezielle Aktivität wann genau das passiert. Manchmal beim Spielen, manchmal bei Software-Insatllation, oder auch wenn ich einfach im Internet surfe.

    Ich kann mir einfach nicht vorstellen, dass alle drei Module gleichzeitig kaputt sein sollen, vor allem, weil das 256 MB Modul relativ neu ist.

    Weitere PC-Daten:

    AMD Athlon 1GHz
    Samsung 80 GB Festplatte & Quantum 20 GB Festplatte
    ATI Radeon 9500
    SixPack 5.1 Sound
    Crative DVD-ROm
    Yamaha Brenner
    D-Link Netzwerkkarte
    [Diese Nachricht wurde von IceMan1904 am 31.05.2003 | 15:58 geändert.]
     
  2. cumga1

    cumga1 Guest

    also blue screens können viele ursachen haben, mein onkel hatte kürzlich auch so ein problem:

    bei ihm war die lösung einfach: er hat alle steckkarten, die er eingebaut hat, auf einen anderen platz gesteckt, und das problem war gelöst (auch die ram stecker hat er woanders reingesteckt)

    -
    beende alle im hintergrund laufenden programme, also die in der taskleiste. (anti virus programm, firewall, chatprogramm,...)

    -
    schau ob die rams nicht unterschiedlich getaktet sind.

    1.
    Möglicherweise ist dein Prozessor überhitzt, lass den computer mal für einige zeit offen, ohne gehäuseabdeckung laufen.

    2.
    bau mal alle hardwareteile, die zum starten des pcs nicht nötig sind, aus.
    (netzwerkkarte, soundkarte, cd-laufwerk, brenner,....)

    3.
    schau, ob du einen irq-konflikt hast.
    geh in den geräte manager, und da kannst du es dir irgendwo unter eigenschaften ansehen

    4.
    möglicherweise defekte gerätetreiber von drittanbietern. schau, ob updates verfügbar sind. das problem dürftest du aber mit dem ausbau der hardware, die du nicht brauchst, beseitigen.

    5.
    wenn du mcafee virus scan benutzt, deinstalliere ihn.
    wenn du norton anti virus benutzt, deinstalliere ihn.

    6.
    ram hast du ja schon ausgetauscht.

    7.
    stelle die bios einstellungen zurück.
    suche ein bios update

    8. festplatte auf fehler überprüfen

    ich hoffe, du kriegst das problem in den griff.
     
  3. wodislg

    wodislg Byte

    Registriert seit:
    27. Juni 2005
    Beiträge:
    41
    habe das gleiche Problem, BlueScreen
    "0x0000008E, (0xC0000005, 0xBF825077, 0xB5E37B18, 0x00000000)
    In verschiedenen Foren unterschiedliche Antworten bekommen von Fehler bei BIOS, RAM-Bausteinen bis zu Treibern.:bitte:
     
  4. Hnas2

    Hnas2 Ganzes Gigabyte

    Registriert seit:
    12. April 2004
    Beiträge:
    22.860
    Wenn der Verdacht auf einen Speicherfehler besteht, sollte man wenigstens mal memtest86+ laufen lassen und hier rein schreiben welche Ergebnisse der Test nach 12 Stunden Laufzeit gebracht hat.
    Denn dann stehen wohl Treiberkonflikte an erster Stelle.
     
  5. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
  6. pilotw

    pilotw Kbyte

    Registriert seit:
    1. April 2003
    Beiträge:
    216
    Avira Antivir 7 installiert?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen