1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Blue Screen Nach Win XP Pro Setup

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von burnout2000, 3. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. burnout2000

    burnout2000 Kbyte

    Hi.

    Nach dem ich mal wieder Win XP neu installiert hab, kommt nach dem Windows Setup (vor dem letzten Neustart: Anzeige Restdauer weniger als 1 Minute) ein BLueScreen, mit der Meldung BAD_POOL_HEADER odermit ohne Meldung.
    Warum das ganze?

    Habe heute mal ein neues MoBo in meinen Rechner eingebaut, weil den BLueScreen hatte ich vorher auch mal in Windows. Dachte das liegt am MoBo. Sieht aber net so aus.

    Aber woran liegts nun?

    Bin über alle Antworten dankbar
     
  2. Leonito

    Leonito Halbes Megabyte

    Klär mal bitte auf: Was kam zuerst? Ein neues XP - dann das neue Mainboard oder umgekehrt?

    Im ersteren Fall: Ein neues Mainboard verlangt in der Regel eine Neuinstallation des Betriebssystems. Man kann versuchen es ohne zu schaffen mit:

    http://retsevlis.dyndns.org/Boardwechsel_/body_boardwechsel_.html

    http://support.microsoft.com/default.aspx?scid=kb;en-us;Q314082

    Allerdings ist der Ausgang ungewiss.

    Oder: Nach dem Mainboardwechsel kein(!) Versuch des Bootens, sondern sofort eine Reparaturinstallation machen.
     
  3. burnout2000

    burnout2000 Kbyte

    Also zuerst kam das neue Board (Asus A7V600-X) dann das neue Windows.
    Versuch jetzt gerade Windows ohne ACPI zu installieren. Vielleicht hilft das weiter.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen