1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Blue Screen

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Laila14, 14. August 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Laila14

    Laila14 Byte

    Habe das XP neu augesetzt mit einer Recovery CD von XP Home Edition-SP1a. Ich habe diese CD erstanden und sie ist eigentlich für einen Fujitsu Siemens gedacht.
    Mein Board K7T266 Pro 2. Nun bekomme ich täglich einen Blue Screen mit der Fehlermeldung: DRIVER_RQL_NOT_LESS_OR_EQUAL
    Ausserdemt rät er mir ein Bios-Update zu machen (wohl auch nicht ungefährlich?). Vor der Installation des neuen XP hatte ich die Fehlermeldung nie. Kann mir jemand helfen?:confused:



    Gruß Laila 14
     
  2. manfredgt

    manfredgt Halbes Megabyte

    Ob das überhaupt funzt mit Deiner Recovery-CD ist schwer zu sagen, da diese CDs mehr oder weniger stark von der Original XP-CD abweichen.
    Hast Du die VIA-Chipsatztreiber installiert, die gibts hier:http://www.viaarena.com/?PageID=403
     
  3. Cefalu

    Cefalu Kbyte

  4. Schon nachgeschaut ob unter Hardware gelbe Ausrufzeichen vorhanden sind und auch schon probiert mit F8 im abgesicherten Modus das WIN zu starten und dort zu schauen ob er wieder mit einem Bluesreen abstürzt. Jedenfalls das mit dem Chipsatztreiber wurde auch schon erwähnt und müsste auch installiert werden.

    mfg. Walter

    :eek:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen