1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bluescreen bei BIOS-Tuning

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Tueftli, 6. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tueftli

    Tueftli Kbyte

    Registriert seit:
    4. Dezember 2001
    Beiträge:
    276
    Hi!

    Ich habe ein Motherboard Gigabyte (GA-7VAXP) mit Athlon XP 2000+
    (266 FSB) und 2x 512 MB DDR-RAM (Infineon, 333 MHz).
    Das BIOS bietet eine Einstellung namens Top-Performance.
    Wenn ich diese allerdings aktiviere, endet der WinXP-Start in einem
    Bluescreen.
    Das neueste BIOS-Update (F13) ist drauf.
    Die Speichereinstellungen hab ich probehalber schon mal auf aggressivste
    Werte gestellt, da hat sich aber nix gefehlt.
    Kann es vielleicht daran liegen, dass das Board auch DDR-400 unterstützt
    und bei der Einstellung versucht, einen höheren FSB rauszuholen, obwohl
    die CPU nur auf 266 MHz läuft.
    Plane bald, Athlon XP 3000+ einzubauen (333 MHz).
    Hoff, das es dann funktioniert.
    Wer hat Erfahrung mit diesem Board und kann mir sagen, was da los is?

    MfG Flo
     
  2. megatrend

    megatrend Guest

    Hallo,

    Es mit einem CMOS-Reset versuchen. RAM und FSB sollten synchron laufen , d.h. das RAM sollte auch synchron (mit FSB266) laufen (meinetwegen mit FSB266 CL2-2-2).

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen