1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bluescreen nach Installation von Windows

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Roderunner, 6. Dezember 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. In einem Rechner wurde ein CD-Rom-Laufwerk eingebaut, um Windows NT 4.0 zu installieren. Nach einer erfolgreichen Installation wurde das CD-Rom-Laufwerk wieder ausgebaut und der Rechner neu gestartet.
    Es erscheint aber nur noch der Bluscreen. Das Betriebssystem wird nicht gestartet. Wird das CD-Rom-Laufwerk wieder eingebaut, fährt der Rechner ganz normal hoch und das Betriebssystem startet.
    Sobald das CD-Rom-Laufwerk ausgebaut wird; wieder Bluescreen. Folgendes wurde bereits versucht:
    SCSI-Treiber gelöscht, Boot-Sequenzen überprüft (steht auf C,A). CD-Rom ist als Slave geschaltet. Es ist nur eine Festplatte vorhanden (Master!) und Festplatte und CD-Rom hängen an einem Kabel. Die Steckverbindungen wurden auch überprüft. Es hat sich kein Kabel gelockert. Was gibt es noch für Möglichkeiten?

     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen