Bn und Pw bei dfü geht nicht mit t-online!

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Spy Secret Agen, 4. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Spy Secret Agen

    Spy Secret Agen Halbes Megabyte

    Registriert seit:
    19. Oktober 2003
    Beiträge:
    673
    Moin
    als ich letztens bei nem kumpel war, habe ich ihm die t-online software deinstalliert und eine Breitbandverbindung hergestellt, hatte auch alles geklappt, aber nach 2-3
    tagen kamm die meldung beim einwählen das, dass ziel nicht gefunden werden kontte, modem war aber an und aktiv, jetzt kommt die meldung:

    691 Der Zugriff wurde verweigert, weil der Benutzername bzw. das Kennwort für die Domäne ungültig ist.

    Er hat das eingegeben bei BN:

    t-onlinenummer + benutzererkennung + #0001@t-online.de


    Er hat die auch gelöscht die meldung kamm aber immer wieder, ich kenn das bei mir mit tiscali von früher, da hat aber löschen und wieder neu konfigurieren geholfen, was für tipps gibt es da noch?


    Oder kann das sein das, dass ein technisches problem ist oder an einen virus liegen kann?
     
  2. Spy Secret Agen

    Spy Secret Agen Halbes Megabyte

    Registriert seit:
    19. Oktober 2003
    Beiträge:
    673
    Moin
    Es geht wieder bei ihm, durch zufall, ich nehme an das war ein teschniches problem bei t-online!
     
  3. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Registriert seit:
    7. Dezember 2003
    Beiträge:
    4.279
    Dann würde ich einfach mal bei t-online anrufen und fragen, ob der Account gesperrt ist. Ich hatte das schon bei einem Kunden, der Account war gesperrt, obwohl er mit einem Router verbunden ist. T-online konnte mir zwar nicht sagen, warum gesperrt war, hat aber anstandslos wieder freigeschaltet und seitdem funzt alles ohne Probleme.
     
  4. Spy Secret Agen

    Spy Secret Agen Halbes Megabyte

    Registriert seit:
    19. Oktober 2003
    Beiträge:
    673
    Das mit der reihenfolge bin ich mir sicher das er es richtig hat, weil ich das selber eingegeben habe und es geklappt hat, die ich aber oben gepostet habe, habe ich von einen log von mir und nem kumpel schnell rauskopiert weil sie mir nicht eingefallen ist, die hat er 100% richtig eingegeben!
     
  5. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Registriert seit:
    7. Dezember 2003
    Beiträge:
    4.279
    Die Reihenfolge lautet:
    Anschlußkennung+T-onlinenummer+#0001@t-online.de
    Als Passwort wird das persönliche Kennwort eingetragen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen