1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Board defekt???

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von toto-per, 12. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. toto-per

    toto-per Byte

    Hallo Leute,

    es geht mir jetzt mal um ein altes Board. MSI MS-5169
    Ich habe dieses Board in ein neues Gehäuse gebaut, mit anderen Komponenten. Habe das CMOS via Pin gelöscht. Beim Anschalten steht aufm Monitor nur CHECKING NVRAM. Man kann auch den NVRAM löschen. Aber halt nur ausm Bios oder von DOS. Ich komme aber nicht ins Bios und auch nicht ins DOS. Nix geht. Habe beim MSI-Support nachgefragt. Der meinte, das Board könnte den NVRAM nicht mehr initialisieren. Das Board ist wohl hin. Wo befindet sich der NVRAM? Kann ich nicht einfach den BIOS-Baustein austauschen?

    Hilfe, bitte....

    Gruß Torsten.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen