Boot-Problem

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Armi, 22. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Armi

    Armi Byte

    Registriert seit:
    16. Juli 2002
    Beiträge:
    65
    Hallo,

    ich habe das Prob, dass das Booten bei mir ewig dauert. Man muss locker 2-3 Minuten warten, bis das System richtig da ist.
    Ist bei mir schon länger der Fall und danach geht ja auch alles einwandfrei. Will jetzt aber trotzdem mal die Ursache erforschen.

    Es kommt bei mir aber immer die Meldung nach dem Booten

    "c:\windows\system32\cmd32.exe konnte nicht gefunden werden.
    Stellen sie sich, dass Sie den Namen korrekt eingegeben haben und
    wiederholen Sie den Vorgang. Klicken Sie auf Start.........".

    Mag wohl damit zusammenhängen, dass ich beim damaligen Sicherheitsupdate diesbezüglich was verstellt habe.

    Hofftl. kann mir jemand helfen. Danke vorab!

    Armi
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.594
    Bei dem Sicherheitscheck wurde ein Virus in der betreffenden Datei gelöscht.
    Wie du den Fehler beseitigst, kannst du hier nachlesen:
    System32.exe oder cmd32.exe fehlt

    Schreib, ob danach das Booten wieder mit normalen Tempo abläuft.

    Zusatz:
    Den Registryschlüssel änderst du mit Eingabe von regedit über Start/Ausführen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen