1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Booten dauert ca. 1 Min

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von xStream, 7. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. xStream

    xStream Byte

    Registriert seit:
    25. März 2003
    Beiträge:
    48
    Hallo,

    Ich hab das Problem das mein PC sehr lange zum Booten braucht.
    Das Widows Startlogo hab ich schon ausgemacht.
    Ich hab keine Ahnung an was las liegt :confused: :confused:

    Mein System:

    3.06Ghz Intel P4
    Ati HIS Radeon 9800 Pro IceQ
    Asus P4C800 Deluxe
    Audigy 2
    1024 MB Ram PC3500 Kingston
    Windows XP prof.

    Thx
     
  2. mschuetzda

    mschuetzda Megabyte

    Registriert seit:
    5. September 2001
    Beiträge:
    1.131
    Nö, nö

    (Arbeitstier)
    P4, 2,4 GHz, 512MB RAM, 2*40G HD und XP-Pro

    mfg
    mschue
     
  3. chrissg321

    chrissg321 Viertel Gigabyte

    Registriert seit:
    8. September 2002
    Beiträge:
    4.598
    Lass mich raten: Du hast einen völlig unoptimierten Pentium Celeron 500Mhz mit Win98
     
  4. mschuetzda

    mschuetzda Megabyte

    Registriert seit:
    5. September 2001
    Beiträge:
    1.131
    @Bajaria,

    wenn sein Problem >30 sek ist, dann ist sein echtes Problem : WINDOWS!

    bei meinem System, zwar mit einigen für die arbeit erforderlichen Diensten, sinds rund 90 sekunden und 1 :kaffee:
    ich find das ist gerade noch OK

    mfg
    mschue
     
  5. Bajaria

    Bajaria Kbyte

    Registriert seit:
    11. August 2001
    Beiträge:
    400
    Chrissg321,

    länger als 30 Sekunden?,

    welches Problem hast du ?????


    Günter

    :D
     
  6. chrissg321

    chrissg321 Viertel Gigabyte

    Registriert seit:
    8. September 2002
    Beiträge:
    4.598
    Diese Funktion bezieht sich zu 95% auf die Einstellungen der Ram-Latenzen. Hat n Kack mit dem Boot-Verhalten von Windows zu tun.

    Das einzigste, was man im BIOS optimieren kann, ist die Quick-Boot Funktion! Aktivieren! Desweiteren solltest du im BIOS den SATA-Raid und den zusätzlichen IDE-Raid deaktivieren, falls du ihn nicht benutzt! Dann noch sämtliche Festplatten defragmentieren, und in den Ordneroptionen die Automatische Suche nach Netzwerkordnern und -druckern deaktivieren! Dürfte dann alles sein.
     
  7. chrissg321

    chrissg321 Viertel Gigabyte

    Registriert seit:
    8. September 2002
    Beiträge:
    4.598
    Ich hab ein Problem damit, wenn es langsamer, als 30 sec geht!
     
  8. Davesoft

    Davesoft Byte

    Registriert seit:
    11. Juni 2001
    Beiträge:
    102
    Also ich finde, eine Minute kann man schon warten...

    Ansonsten: Autostart ausmisten (Start>Ausführen>"msconfig">[Enter]>Systemstart) und hier alle Einträge entfernen (Häkchen wegmachen), die du nicht brauchst. Dadurch sollte sich der Systemstart schon ein wenig beschleunigen...
     
  9. Bajaria

    Bajaria Kbyte

    Registriert seit:
    11. August 2001
    Beiträge:
    400
    xStream,

    1 Minute, ist dir das zu lange um alles zu laden und um ordentlich
    zu starten?

    :aua:

    Günter
     
  10. xStream

    xStream Byte

    Registriert seit:
    25. März 2003
    Beiträge:
    48
    das funtzt bei mier irgend wie ned. Ich hänge eben an einem Router und wie haben ein kleines Netzwer (was zwar ned funtzt) aber das Internet nutzen 4 PCs
     
  11. irish-tiger

    irish-tiger Megabyte

    Registriert seit:
    27. August 2003
    Beiträge:
    1.170
  12. trudenbiker

    trudenbiker Kbyte

    Registriert seit:
    14. Oktober 2003
    Beiträge:
    291
    mein 100er Beitrag:

    im BIOS gibt es u.U. die Möglichkeit:

    LOAD OPTIMIZED SETTINGS
     
  13. Gast

    Gast Guest

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen