Booten extrem langsam ??

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von christine10000, 30. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. christine10000

    christine10000 Kbyte

    Registriert seit:
    3. März 2004
    Beiträge:
    392
    Hallo Leute,

    mein Windows XP bootet auf einmal extrem langsam!

    Was kann da sein?

    ich weiß, ist sehr kompleX!

    Dank Euch
    Chris
     
  2. Thor Branke

    Thor Branke CD-R 80

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.482
    Welcher Abschitt des Bootprozesses? Vor der Desktopanzeige? Autostartphase?

    EDIT! Steht Das mit Deiner anderen Anfrage im Zusammenhang (sprich: laufen XP und ME im Netz?):
    http://www.pcwelt.de/forum/thread164432.html


    Thor
     
  3. schwarzm

    schwarzm Viertel Gigabyte

    Registriert seit:
    24. Januar 2005
    Beiträge:
    3.979
    Liste doch mal die Konfiguration und das OS mit sämtlichen Service Packs auf.

    -> Neue Software installiert seit dem?
    -> Hardware umgebaut?

    Gruß
    schwarzm
     
  4. christine10000

    christine10000 Kbyte

    Registriert seit:
    3. März 2004
    Beiträge:
    392
    Win XP Home, SP2, nichts umgebaut, Router DSL DHCP
    die Phase mit dem Win XP Logo dauert ewiiiig!
    dann erscheint der anmeldebildschirm.
    Chris
     
  5. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen