1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Booten nach Einbau 2.ter HDD dauert Stunden :-(

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von PC-Fritze1991, 25. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. PC-Fritze1991

    PC-Fritze1991 Byte

    Registriert seit:
    25. November 2005
    Beiträge:
    20
    Hi

    Habe vor kurzem zu meiner 80gb Samsung
    noch eien 80gb von western Digital eingebaut

    So folgendes Problem:

    1. Wenn der Bildschirm kommt wo man Windows XP sieht und die Balken laufen fängt die Festplatte erst nach dem 5 Balken an zu laden
    und
    2. Meine Samsung Festplatte hat nach dem Einbau nur ncoh 32 GB sie ist aber auch richtig gejumpert also nicht auf 32gb sondern auf normal slave

    Ich danke für jede Antwort
    MfG
    Sebastian
     
  2. Scasi

    Scasi Ganzes Gigabyte

    Registriert seit:
    1. August 2004
    Beiträge:
    19.432
    Deine Samsung ist nicht richtig gejumpert - die ist ganz ohne Jumper Slave ! (steht zumindest so in meiner Glaskugel) :rolleyes:
     
  3. PC-Fritze1991

    PC-Fritze1991 Byte

    Registriert seit:
    25. November 2005
    Beiträge:
    20
    ja so ist sie ja auch gejumpert :aua:
     
  4. PC-Fritze1991

    PC-Fritze1991 Byte

    Registriert seit:
    25. November 2005
    Beiträge:
    20
    Gibt es auch noch mal antworten ^^

    THX
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen