1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

BOOTPROBLEM - SCSI - Image auf EIDE bzw. S-ATA Platten

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von daffy_d30, 17. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. daffy_d30

    daffy_d30 ROM

    Registriert seit:
    17. Januar 2006
    Beiträge:
    1
    hallo leute!

    ich habe die forum-suche verwendet hab aber leider nixi gefunden was für mein problem passt.

    habe alte P-II rechner mit SCSI-controller und disk im einsatz werden jetzt gegen neue P IV rechner mit S-ATA schnittstelle ausgetauscht.

    habe ein image erstellt mit sysprep - acronis true image 9.0 hat alle zwei platten anstandslos erkannt und das image von scsi auf sata durchgeführt -> reboot nixi -> repair mit winXP (sp2) durchgeführt -> wieder nixi -> rechner kommt bis kurz nach windowslogo und er bootet wieder von neuem.

    habe das gleiche statt sata mit einer eide platte probiert - kopieren funzt aber dann. habe mit gedacht durch das sysprep mit der installation sollte er booten leider nicht ... *seufz* ... :aua:

    hat bitte jemand eine lösung würde mir sehr viel arbeit ersparen da auf manchen rechnern wirklich spezielle software läuft und eine neuinstallation sehr viel zeit in anspruch nehmen würde.

    danke im voraus.

    daffy_d
     
  2. derupsi

    derupsi Halbes Gigabyte

    Registriert seit:
    26. Juni 2002
    Beiträge:
    6.624
    EIDE auf SATA mag noch funktionieren, aber SCSI auf SATA und komplett anderer Hardware .. hilft wohl nur :bet: oder neuinstallieren
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen