1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bootproblem

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Cullario, 22. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Cullario

    Cullario Byte

    Beim Anschalten leuchten die HD und Power-LED, der Monitor erhält kein Signal, es geht gar nix mehr, das Licht des CD-Roms leuchtet auch, ein Ausstecken nützt auch nichts.
     
  2. Piloboy

    Piloboy Byte

    Hast du reinzufäälig ein aktiven USB Hub? Ich habe einen. Wenn bei meinem Hub die Stromversorgung angeklemmt ist habe ich so ähnliche Probs. Ich kann den Rechner nicht mehr einschalten.

    Also falls du einen hast sieh den Stecker der Stromversorgung mal raus.
    [Diese Nachricht wurde von Piloboy am 23.12.2001 | 12:55 geändert.]
     
  3. Hatte das gleiche Problem. Da musste ich den CPU auswecheln.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen