1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bootprobleme / "DMI pool data"

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von ratloser, 10. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ratloser

    ratloser ROM

    disabled\' zu stellen (was von der Defaultkonfiguration abweicht). Das hat aber nichts bewirkt. Freundlicherweise erhielt ich ein neues BIOS zugemailt - aber wie soll das in den Rechner kommen? Was ist da los? Hardware-Konflikt? Virus? Was ist bei dem gemeldeten "Update" passiert?

    Danke für Eure Hilfe!

    Ratloser
    [Diese Nachricht wurde von ratloser am 10.04.2002 | 12:27 geändert.]
     
  2. Denniss

    Denniss Megabyte

    CLEAR CMOS durchführen - IDE-Kabel vom Board abziehen - im Bios Reset Configuration Data auf enabled(sofern vorhanden) und Load Setup Defaults - mit Diskette starten .
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen