1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bootprobleme K7S5A AMD Athlon 1333 MHZ

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von senker, 5. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. senker

    senker ROM

    Hallo Leute,
    vielleicht (hoffentlich) kann mir jemand helfen! Ich habe einen AMD Athlon 1333 MHZ CPU und das Motherboard K7S5A! Nach der Installation von Win-DVD( war wohl zufällig der Zeitpunkt) stürzte der Rechner ab. Nach dem Neustart blieb der Monitor dunkel. Das Netzteil läuft aber sonst ist alles tot!
    Nach dem Löschen der Bioswerte lief der Rechner wieder. ABER NUR mit einer Taktfrequenz von 1000MHZ! Wenn ich die richtige Taktfrequenz im Bios eingebe, ist er wieder im Himmel nach dem Neustart! Ich weiß da nicht mehr weiter! Hat da jemand eine Idee?
     
  2. megatrend

    megatrend Guest

    Hallo,

    Könntest Du uns Deine Netzteil-Daten bekanntgeben: _ Ampère bei 3,3 Volt und _ Ampère bei 5 Volt. Steht auf dem Netzteil. Danke!:)

    Frage: was genau für RAM hast Du? (Riegelgrösse, Marke oder NoName, PCxxx-Spezifikation)

    Weitere Fragen: läuft der CPU-Lüfter beim neu starten? Netzteil schon überprüft? Gibt es Piepstöne?

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen