1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bootprobleme / PCI LAN Karte

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von hoboo67, 2. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hoboo67

    hoboo67 ROM

    Hallo, habe bei meinem Rechner eine neue Grafikkarte (AGP) eingebaut. Beim Zusammenbau habe ich kurz die LAN-Card (3com) und die Soundkarte enfernt und danach wieder in die PCI Steckplätze eingesteckt. Seither bootet der Rechner nicht mehr (schwarzer Bildschirm) bzw. bei Änderung der PCI Steckplätze fährt er hoch bis in den W2000 "Boot-Screen" und friert dann ein.
    Bitte um Hilfe / Ideen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen