1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bootprobleme

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von nexoe, 20. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nexoe

    nexoe Byte

    Registriert seit:
    14. Juni 2002
    Beiträge:
    14
    Hallo, wer kann helfen?

    AMI Bios / ASRock PE Pro-HT Mainboard

    Nach einem Reset bootet der Rechner nicht mehr. Der Bootvorgang wird mit dem Beepcode 3 x lang, der sich in einem Abstand von zwei Sekunden ständig wiederholt, abgebrochen. Der Bildschirm bleibt schwarz. Austausch von Grafikkarte und Speicherbaustein ohne Ergebnis.
    Im Bios-Kompendium wird das Signal 3 x lang nicht erwähnt.

    mfg
    nexoe
     
  2. RaBerti1

    RaBerti1 Viertel Gigabyte

    Registriert seit:
    24. November 2000
    Beiträge:
    5.094
    Brille? Fielmann!

     
  3. nexoe

    nexoe Byte

    Registriert seit:
    14. Juni 2002
    Beiträge:
    14
    Hallo,

    in der mir vorher vorliegenden Version des bios-kompendiums wurde der zitierte Signalton leider nicht erwähnt - offenbar veraltet. Vielen Dank für den Hinweis, ich werde jetzt mal den CPU-Lüfter austauschen und sehen was dann passiert.

    Gruß
    nexoe
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen