1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Bootsektor defekt???

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Stiefel, 8. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Stiefel

    Stiefel Byte

    Registriert seit:
    8. Januar 2002
    Beiträge:
    8
    Habe nun meine 2te DTLA-307030. Neulich hab ich beim Anschalten ein Kratzen gehört und die Platte wurde nicht er kannt. Habe mehrmals an und ausgeschalten --> Kratzgeräusch ging nich weg. Dann n leichter Klaps gegens Gehäuse und schwups lief sie an. Sie wurde dann sofort erkannt und alles ging. Heute wollte ich dann ma nach Viren suchen (AntiVir). Beim starten des Virenscanners kommt ja son Test. An der Stelle wo der Bootsektor getestet wird kam dann Bluescreen. System lief aber noch. Habs mehrmals probiert und AntiVir neu installiert. Trotzdem noch Bluescreens. Hab dann mal alle Kabel überprüft. Alles Top. Dann wieder angeschalten ---> Kratzgeräusch ---> Klaps gegen Tower udn los gingse wieder. Dann bin ich mal ins DOS und FDISK. Es zeigte mir seltsamerweise 2 Platten an. Meine normale mit 2 Partitionen und eine komplett neue mit 96 MB die ich nicht besitze. Wäre nett wenn mir jemand n Tip geben könnte, wo da der Wurm steckt.

    Stiefel
     
  2. motorboy

    motorboy Megabyte

    Registriert seit:
    16. April 2001
    Beiträge:
    1.707
    hallo, ist wohl ne IBM

    hast du noch etwas platz in deinem mülleimer ? ---> spass

    garantiefall, am besten versuchen gegen eine nicht IBM zu tauschen - eine platte darf kein kratzgeräusch erzeugen, und muss auch ohne klaps laufen

    f.grüsse
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen