1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Bräuchte mal DRINGEND Hilfe ;)

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von AchimS., 23. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. AchimS.

    AchimS. Byte

    Hi

    Ichhabe mir vor ein paar Tagen Win2k installiert, da isses ab und zu während des Betriebes "eingefroren" Gut, jetzt hab ich mir dieses VIA Update von der MS Page gezogen und das funzt jetzt auch. Doch ich hab ein neues problem: beim hochfahren meint er manchmal, er müsse "stehnbleiben" (ich miene das einfrieren *g*) Bis jetzt 3 mal passiert innerhalb von 2 Tagen. Einmal beim Anmelden in Win und einmal während er die ganzen Autostart progies geladen hat.

    Kann mir da wer helfen ???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen