1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Brauche Bitte hilfe kriege das K7VZA re3

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Steffenxx, 23. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Steffenxx

    Steffenxx Ehren-Moderator

    Ich kriege das borad nicht zum laufen habe es eingebaut mit strom versorgt und die panel einstellungen gemacht aber es springt nicht an wenn ich am gehäuse auf den power knopf drücke habe alle jumper einstellung gemacht auch fsb 100 habe ein Duron 1200 drin.
    Bitte helft mir.
    Board K7VZA rev3.0
    VOODOO5 5500
    2 IBM Festplatten mit 80 und 60 GB
    Circa 400mb SDRAM 100 drin
    kann mir einer eine richtige junper belegung schicken dann an die e-mail meisterback@hotmail.com

    [Diese Nachricht wurde von Meister2002 am 23.06.2002 | 08:29 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen