1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Brauche Dringend Hilfe kein BILD!

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von TNS_Nightmare, 12. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Also ich habe mir gestern ein neuen Pc gekauft mit folgenden Komponenten:
    Ausus A7V333-3, Amd XP 2,4 +, Albatron G4 4800, 80 GB FP, 512 DDR-Ram
    und ein miditower mit 300 W Netzteil.

    Also ich habe alles richtig zusammen gebaut bin ich mir ziemlich sicher denn er geht an man hört das die festplatte arbeitet und das sich alle kühler bewegen.
    Dennoch erhalte ich kein Signal von der Grafikkarte , da der monitor schwarz bleibt.
    Habe es auch mit meiner alten Grafikkarte probiert, kommt aber auch kein Bild.
    Jetzt weiss ich leider nicht mehr weiter und habe auch keine Ahunung was ich noch machen kann.
    Ich hoffe mir kann jemand helfen, bin über jeden Vorschlag dankbar!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen