1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Brauche Hilfe mit CPU

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Sineslane, 23. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Sineslane

    Sineslane Byte

    Registriert seit:
    13. Januar 2002
    Beiträge:
    59
    Hallo,
    Ich habe folgendes Problem:
    Ich habe gestern meinen PC ordnungsgemäß herunter gefahren.
    Als ich ihn dann heute anschalten wollte fing er an zu arbeiten, aber der Bildschirm ging nicht an.
    aber wenn ich die CPU gegen eine andere austausche geht der Bildschirm wieder. Ich glaube sie ist kaputt oder?

    Folgendes habe ich schon ausprobiert:
    1) CMOS reset
    2) Grafikkarte und Monitor getauscht
    3) Alle Komponenten aus und wieder eingebaut

    Hier ist mein System:

    System:
    CPU :AMD Athlon 1800+ XP
    Arbeitsspeicher :512 MB DDR-Ram Infineon
    Festplatten :Segata 30 GB, Maxtor 40 GB
    Grafikkarte :Elsa Gladiac 511 Geforce 2 MX400 (übertaktet)
    Netzteil : ------- 300 WATT
    Mainboard :MSI K7T 266 Pro-a

    Benutze die neusten Treiber für diese Komponenten.

    Ich hoffe mir kann jemand helfen!
     
  2. megatrend

    megatrend Guest

    Hallo Regine,

    Du redest von zwei CPUs: was sind das für zwei CPUs? Könntest Du uns das genau sagen?

    Dann sollten wir von Dir noch die genauen Netzteildaten wissen:

    _ Ampère bei 3,3 Volt
    _ Ampère bei 5 Volt
    _ Ampère bei 12 Volt
    _ Watt Combined Power (3,3 + 5 Volt)

    Und noch: was hast Du genau für einen Kühler drauf?

    Zudem: hast Du neulich ein BIOS-Update gemacht?

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen