brauche hilfe, systemabsturz....

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von bewegung, 23. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bewegung

    bewegung ROM

    Registriert seit:
    23. April 2005
    Beiträge:
    3
    hallo, seit einigen tagen stürtz mein rechner ständig ab, ich habe schon sämtliche sachen/treibe/updates neu installiert und langsam weiß ich keinen rat mehr - zumal ich auch nicht so viel ahnung vom ganzen habe.
    aber in der ereignisanzeige bei system steht folgendes:

    "quelle: service control manager
    fehlerkennung:7000

    Der Dienst "VeriSign Updater" wurde aufgrund folgenden Fehlers nicht gestartet:
    Das System kann den angegebenen Pfad nicht finden. "

    kann damit garnichts anfangen und habe auch nix im internet dazu gefunden.

    vieleicht kann mir hier jemand helfen.

    vielen dank-

    ricardo
     
  2. steppl

    steppl Halbes Gigabyte

    Registriert seit:
    30. Juni 2004
    Beiträge:
    6.613
    Deaktiviere den Updater doch mal (Autostart/msconfig).

    Aahja, was denn so alles ?

    Na also. Ein gestartetes Programm findet ein anderes, dringend benötigtes nicht. Es wurde gelöscht/verschoben. Das macht i.d.R. derjenige, dem der Rechner gehört.
     
  3. Ace Piet

    Ace Piet Computerversteher

    Registriert seit:
    7. September 2004
    Beiträge:
    3.325
  4. bewegung

    bewegung ROM

    Registriert seit:
    23. April 2005
    Beiträge:
    3
    naja angefangen von service pack 2 bis hin zu div. treibern.
    und das verisign update ist auch garnicht gelistet bei den diensten.
    weiß auch garnicht was das sein soll.
    hm....
     
  5. bewegung

    bewegung ROM

    Registriert seit:
    23. April 2005
    Beiträge:
    3
    is doch gelistet..versuche es mal mit deaktivieren.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen