1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

BRAUCHE HILFE!!!!!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Problemmann, 22. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Problemmann

    Problemmann Byte

    Registriert seit:
    5. Juni 2001
    Beiträge:
    89
    Hi leute.
    Ich habe eine Frage:Wie sollte der Brenner am besten angeschlossen sein?
    Wenn meine Festplatte am 1.als MASTER ist und mein CD-ROM als zweites und Brenner beim 2IDE als Master funzt alles.Aber sobald ich mein Laufwerk(CREATIVE 52x)mit UDMA 33 laufen lasse wir entweder die Festplatte oder CD-ROM nicht erkannt.Wenn aber Brenner(Aopen 20x10x40)mit UDMA33 an der FESTPLATTE hängt und CD-ROM am zweiten mit UDMA funzt alles.Doch ich hab gehört das soll nicht so gut sein.
    Bitte helft mir

    Mfg.PROBLEMMANN
     
  2. aleister

    aleister Byte

    Registriert seit:
    7. Oktober 2001
    Beiträge:
    127
    tja, eigentlich sollte der brenner auf master laufen, einige brenner mögen es garnicht als "sklave" zu dienen.
     
  3. Problemmann

    Problemmann Byte

    Registriert seit:
    5. Juni 2001
    Beiträge:
    89
    Tja,wie gesagt,aus irgendeinem Grund läuft das CD-LW mit UDMA(kann man bei meinem LW einstellen via JUMPER)nicht mit der Festplatte zusammen.Sprich es wird nicht erkannt!

    Mfg:PM
     
  4. TMuder

    TMuder Kbyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    385
    Die Konfiguration sollte so sein: 1. IDE: Festplatte (Master)
    2. IDE: CD oder DVD-ROM (Master), Brenner (Slave) !

    Achte bitte darauf, daß du die Jumper an den Geräten richtig steckst. Beim CD-ROM muß der Jumper auf Master und bei dem Brenner auf Slave gesteckt sein. Siehe Anleitung der jeweiligen Geräte. Im Bios stellst du am besten die Geräte auf "Auto", dann wird auch meistens der DMA-Modus richtig erkannt !
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen