Brauche hilfee!!!! - Rechner stürzt beim Spielen ab

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von cifer05, 6. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cifer05

    cifer05 ROM

    Registriert seit:
    6. September 2005
    Beiträge:
    2
    Hallo hab mal ne frage, mein rechner stürzt immer ab wenn ich was spielen will , aber auch nur bei spielen , ich hab die neuesten treiber , hab auch schon windows neuinstalliert , trotzdem das selbe ergebnis( das spiel startet dann kann ich so 5 minuten spielen dann wird aufeinmal der bildschirm schwarz und es kommen so komische töne)
    Kann mir jemand helfen ich weis nicht was kaputt ist.
    Mein PC
    Pentium4 2,6 Ghz
    1024mb ram
    Ati Radeon 9800pro 256 mb
    soundblaster audigy 2 platinum ex
    160gb festplatte :(
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
  3. michi_XP

    michi_XP Megabyte

    Registriert seit:
    27. Mai 2005
    Beiträge:
    1.100
  4. cifer05

    cifer05 ROM

    Registriert seit:
    6. September 2005
    Beiträge:
    2
    Informationsliste Wert
    Sensor Eigenschaften
    Sensortyp ITE IT8712F (ISA 290h)

    Temperaturen
    Motherboard 25 °C (77 °F)
    CPU 38 °C (100 °F)
    Aux 25 °C (77 °F)
    IBM IC35L040AVER07-0 55 °C (131 °F)
    Seagate ST380011A 56 °C (133 °F)

    Kühllüfter
    CPU 2557 RPM

    Spannungswerte
    CPU Core 1.49 V
    +2.5 V 2.61 V
    +3.3 V 3.31 V
    +5 V 4.17 V
    +12 V 11.90 V
    +5 V Bereitschaftsmodus 4.84 V
    Debug Info F 42 FF FF
    Debug Info T 25 25 38
    Debug Info V 5D A3 CF 9B BA 5C 50 (77)


    und ja habe xp home mit sp2 und alle updates
     
  5. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    Die CPU- und Systemtemperaturen sind OK, die Festplatten könnten allerdings kühler sein (deswegen stürzt aber kein Rechner ab).

    Das erscheint mir da schon wesentlich seltsamer:
    Das ist schon wieder so wenig, daß es gar nicht stimmen kann :confused: (vermutlich Meßfehler bzw. Sensor falsch interpretiert - schau mal im Bios oder probier ein anderes Tool)
     
  6. michi_XP

    michi_XP Megabyte

    Registriert seit:
    27. Mai 2005
    Beiträge:
    1.100
    also die Tempas von der Festplatte sind bei mir genauso.
    Komisch... ;)
    Bei mir ist alles in 50 ° C Bereich.

    Michi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen