Brauche WinXP Treiber für Aztech PCI 168

Dieses Thema im Forum "Audio" wurde erstellt von DeBruehe, 6. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DeBruehe

    DeBruehe Kbyte

    Registriert seit:
    18. Juli 2002
    Beiträge:
    178
    [gelöscht]
     
  2. DeBruehe

    DeBruehe Kbyte

    Registriert seit:
    18. Juli 2002
    Beiträge:
    178
    nee des war nur weil meine andere neuere soundkarte irgendwelche probs mit der direct sound hardwarebeschleunigung hatte. ich wollte dann die alte wieder benutzen aber dann habe ich eine lösung gefunden, also hat es sich erledigt :D
     
  3. socknaduff

    socknaduff Halbes Megabyte

    Registriert seit:
    25. Mai 2002
    Beiträge:
    988
    Hast Du denn welche gefunden?
     
  4. DeBruehe

    DeBruehe Kbyte

    Registriert seit:
    18. Juli 2002
    Beiträge:
    178
    Egal, hat sich erledigt :D
     
  5. socknaduff

    socknaduff Halbes Megabyte

    Registriert seit:
    25. Mai 2002
    Beiträge:
    988
    Die Logik mußt Du mir erklären.

    Im übrigen <B>gibt</B> es keine XP-Treiber! Basta.
     
  6. DeBruehe

    DeBruehe Kbyte

    Registriert seit:
    18. Juli 2002
    Beiträge:
    178
    nope gibts auch net, is auch n weng unwahtscheinlich, wenns schon für xp nich gibt :-/
     
  7. Bond

    Bond Halbes Megabyte

    Registriert seit:
    17. November 2000
    Beiträge:
    875
    Gibts im Netz Win2000 Treiber für das Ding? Vielleicht mal damit versuchen...
     
  8. DeBruehe

    DeBruehe Kbyte

    Registriert seit:
    18. Juli 2002
    Beiträge:
    178
    glaub ich nicht
     
  9. socknaduff

    socknaduff Halbes Megabyte

    Registriert seit:
    25. Mai 2002
    Beiträge:
    988
    Sieht so aus, als ob diese Karte unter XP nicht unterstützt wird. Pech gehabt ...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen