1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Brennen nicht mehr möglich unter Nero5.5

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von my_Way20, 27. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. my_Way20

    my_Way20 Kbyte

    Registriert seit:
    16. Januar 2002
    Beiträge:
    149
    Help!

    Ich habe einen Plextor 12/10/32 SCSI Brenner und ein Plextor UltraPlex40 SCSI CD-ROM in einem externen Gehäuse. Unter Nero 5.5 kann ich keine CDs mehr brennen seit das CD-ROM eingebaut ist. Wenn ich was von der HD brennen will versucht Nero auch auf das CD-ROM zuzugreifen und bricht dann ab mit der Fehlermeldung "Gerät nicht bereit" Den Brenner sucht er sich aber richtig aus. Unter Clone-CD oder den PlexTools funktioniert alles.
    Der Brenner hat ID0, das CDROM ID1 und ist terminiert. Die Adapterterminierung ist auf Auto. Beide Laufwerke funktionieren. OS ist WinXP Pro.
     
  2. onkelchief

    onkelchief Kbyte

    Registriert seit:
    2. Dezember 2001
    Beiträge:
    204
    bei mir geht die 5572! aber unter me!
     
  3. my_Way20

    my_Way20 Kbyte

    Registriert seit:
    16. Januar 2002
    Beiträge:
    149
    Hallo nochmals...

    Habe die Veriosn 5.5.7.2 deinstalliert und wieder die Version 5.5.6.4 installiert. Jetzt läufts wieder... also vorsicht vor der neuen Version, da scheints einen Bug zu geben...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen