1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Brenner beim Hochfahren "NOT DETECTED"

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von ossilotta, 11. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hallo leute,
    da ich mein problem nicht alleine lösen kann wende ich mich noch mal an euch:
    problem besteht seit ca. 5 tagen
    konfiguration
    primär 1 HD Master
    primär 2 CD-Rom Slave

    sekundär 1 HD Master
    sekundär 2 Brenner Slave

    mit dieser konfiguration bin ich auch immer gut gefahren.
    im bios ist alles auf AUTO gestellt.

    beim hochfahren des systems kommt dann für den sekundären slave die meldung NOT DETECTED .
    das laufwerk wird nicht erkannt und erscheint auch nicht im gerätemanger von win Me oder win 98,fehlt natürlich im arbeitsplatz auch.

    wenn ich im bios von der auto einstellung für sekundär slave auf enter drücke erscheint CD-rom.

    beim hochfahren des pc macht er dann eine kurze pause von ca. 15 sekunden und es erscheint die meldung für sekundär slave
    Cd-rom incompatible - F1 drücken, nach drücken von F1 fährt der pc weiter hoch, und der brenner steht wieder zur verfügung.

    dies ist jedoch kein dauerzustand.

    woran könnte es noch liegen???

    kabel sind neu und ok. habe die anschlüsse mal getauscht und die hd an den mittleren abgang gelegt und den brenner an den letzten abgang. hd wird erkannt für brenner erscheint wieder not detected.

    ich hab keine idee mehr woran es liegen könnte.
    am board dürfte es nicht liegen, da alle anderen komponenten wie grafik etc. hervorragend funktionieren.
    irq verteilung auch optimal.
    keine weiteren fehler in der hardware.
    board k7s5a (fehler schließe ich eigentlich aus)
    grafik gf 2ti
    256 mb ddr-ram apacher (nanya chips)
    bios das allerneuste
    mfg ossilotta
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen