1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Brenner funkzt nicht

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von deniswinkler, 19. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. deniswinkler

    deniswinkler Byte

    Registriert seit:
    16. Dezember 2003
    Beiträge:
    102
    Ich habe einen CD-RW Brenner von Sony (Sony CRX 140E)und nero 5 express.
    Wenn ich eine CD brennen will egal welche passier das:
    Start des Brennvorgangs mit 4x (600KB/s)
    SONY CD-RW CRX140E
    SCSI Traget error
    SONY CD-RW CRX 140E
    Starten von Disc At Once fehlgeschlagen
    Brennvorgang nicht erfolgreich mit 4x (600 KB/s)

    und das wars kann mir einer helfen?:bet:
     
  2. Mmichel

    Mmichel Kbyte

    Registriert seit:
    5. November 2003
    Beiträge:
    369
    :) Ich hoffe auch das er das mit dem System nicht probiert :)
    Aber er schreibt ja es hat alles mal funktioniert .:bet:
     
  3. Mmichel

    Mmichel Kbyte

    Registriert seit:
    5. November 2003
    Beiträge:
    369
    Auch eine Möglichkeit : Schmeiss Nero 6 Raus u. nimm das Orginal
    Nero 4 oder 5 mit den aktuellsten
    Updates für die entsprechende Version .
    Wenn du bei Xp bleiben willst, mal Aspi treiber mit aufspielen .
    Vielleicht hat aber noch jemand ein hilfreicher Tip .
    Gruss Mmichel .
     
  4. LostCyrix

    LostCyrix Kbyte

    Registriert seit:
    6. Februar 2004
    Beiträge:
    251
    Nur mal so ne Frage. Versuchst Du, eine Direktkopie zu machen, direkt von CD-Rom auf CD-Brenner? Das würde dann nur klappen, wenn Du beide Laufwerke nicht am gleichen IDE angeschloßen hast, also am gleichen Kabel. Funktioniert denn Brennen von Festplatte auf CD-Brenner? Dann wäre die Lösung ja einfacher.
    Wenn das geklärt wäre, könnte es sein, das Du andere Rohlinge verwendest als sonst? In Deinem Handbuch müßte ja stehen, welche es verträgt. Ansonsten auf Herstellerseite nachsehen, ob die neue Firmware hat, die auch andere Rohlinge unterstützt.

    Mfg:)
     
  5. Mmichel

    Mmichel Kbyte

    Registriert seit:
    5. November 2003
    Beiträge:
    369
    Benutzt du andere Rohlinge ? Chipstztreiber fürs Board Aufgespielt ? Malüber ein Firmwareupdate nachgedacht ?
    XP mit dem System ist ein wenig heftig . Arbeitsspeicher
    wenig . Aber aufrüsten ? . Vielleicht hat sich der Brenner auch Verabschiedet . Probier in mal bei einem Kumpel aus.
    Gruss Mmichel .
     
  6. deniswinkler

    deniswinkler Byte

    Registriert seit:
    16. Dezember 2003
    Beiträge:
    102
    Meine Computer:
    2 Jahre alt und nichts neues einge baut

    128MB-Ram

    Intel 3 : 750Mhz

    2 Laufwerke:

    SONY CD-RW CRX140E
    Samsung DVD-ROM SD-612
     
  7. Mmichel

    Mmichel Kbyte

    Registriert seit:
    5. November 2003
    Beiträge:
    369
    Sind Neue Geräte dazu gekommen ? Was fürn Board hast du ?
    Chipsatz etc. Was für ein Netzteil ? Wie alt ist der Brenner ? .
     
  8. deniswinkler

    deniswinkler Byte

    Registriert seit:
    16. Dezember 2003
    Beiträge:
    102
    am anfang ging er aber dann mit der zeit eben nicht mehr.
    Vorher hatte ich aber win98 drauf und jetzt xp.
    aber ich habs auch schon bei win98 und das geht auch nicht.
     
  9. Mmichel

    Mmichel Kbyte

    Registriert seit:
    5. November 2003
    Beiträge:
    369
    Von jetzt auf nachher ? Oder schon immer ?
     
  10. deniswinkler

    deniswinkler Byte

    Registriert seit:
    16. Dezember 2003
    Beiträge:
    102
    alles dran
    kann auch cds lesen
    nur eben nicht brennen:heul:
    steht im bios
    und keine ahnung warums nicht geht :heul:
     
  11. Mmichel

    Mmichel Kbyte

    Registriert seit:
    5. November 2003
    Beiträge:
    369
    Hallo !
    1. An welchem IDEkanal hängt der Brenner ?
    2. Master-Slave ?
    3. Kabel getauscht ? (defekt ? )
    4. Rholingsfehler ? (andere probieren )
    5. Steht der Brenner ordnungsgemäss im Bios u. Betriebssystem?
    6. Netzteil ?
    Ein kleiner Ansatz für die Fehlersuche .
    Gutes gelingen u. Gruss Mmichel .:)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen