1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Brenner reagiert nicht mehr!Fehlermeldung...

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von easy77, 20. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. easy77

    easy77 Byte

    Registriert seit:
    20. März 2004
    Beiträge:
    36
    Hallo!
    Habe den Brenner (Nec 1300A) schon seid Oktober und gestern noch gebrannt. Jetzt reagiert der Brenner nicht mehr. Keine CD, die ich einlege wird gebootet, oder läßt sich öffnen.

    Habe noch folgende Fehlermeldung im Fehlerprotokoll von XP gefunden:

    "Fehlerhafter Block bei Gerät/Device/CdRom0."

    UND

    "HelpSvc (2484) Versuch, in Datei "C:/Windows/PCHealth/HelpCtr/Database/HCdata.edb" bei offset 45056 (0x000000000000b000) für 4096 (0x00001000) Bytes zu schreiben, ist mit Systemfehler 5 (0x0000005): "Zugriff verweigert" fehlgeschlagen. Fehler -1032
    (0xfffffbf8) bei Schreiboperation. Wenn dieser Zustand andauert, ist die Datei möglicherweise beschädigt und muß aus einer vorherigen Sicherung wiederhergestellt werden."

    UND

    "True Vector Engine: Timeout on debug mutex"

    Bei True Vector steht da einiges mehr. Spielt vielleicht aber keine so grosse Rolle!
    Bitte helft mir, oder gebt mir Tipps, wo ich Hilfe kriegen kann.
    Gibt es vielleicht Software, die das repariert?!

    liebe Grüsse
    easy77
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen