1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Brenner steht im bios auf "NOT DETECTED"

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von ossilotta, 9. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hallo leute,
    jetzt brauch ich mal hilfe oder einen lösungsvorschlag.
    der brenner wird im bios beim hochfahren also nicht erkannt.
    unter winxp erscheint er jedoch im gerätemanager und unter dem arbeitsplatz.
    ich kann auch mit dem brenner arbeiten.
    alle kabel sind richtig angeschlossen.kein neues gerät hinzugekommen.das phänomen ist mir gestern beim hochfahren aufgefallen.
    auf der anderen partition( mit Win ME ) wird das gerät nicht angezeigt.( gerätemanager und arbeitsplatz fehlt es.
    auf dieser partition kann ich also nicht mit dem brenner arbeiten.
    irgendwo schein ein kleiner fehler vorzuliegen.
    nur komisch das der brenner unter xp läuft und unter win me nicht.
    system ist auch ok, soweit abgecheckt.
    k7s5a (seit dezember null probleme.glaub auch nicht,das es mit dem board zusammenhängt.
    der brenner hängt am sekundären slave.am sekundären master hängt meine zweite HD, die auch erkannt wird im bios, wie auch die erste platte und das cd-rom am primären
    vielleicht hat jemand einen tipp für mich.
    mfg ossilotta
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen