1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Brenner stockt bei 10% und brennt nach neustart wieder!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von |ntoXiati0n, 13. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. |ntoXiati0n

    |ntoXiati0n Byte

    Registriert seit:
    27. Juli 2005
    Beiträge:
    15
    Hallo.
    Mein Brenner macht seit neustem so ziemliche Problem.
    Unzwar wenn ich versuche etwas zubrennen. Sei es eine Datei oder irgendwas anderes..dann stoppt der nach 10% und brennt nicht.. die Zeit läuft aber immwe weiter ab.
    Woran kann das liegen? Erst nach einem Neustart wirft er die Cd heraus und man kannn brennen.. Aber dann auch nur 1 oder 2 mal.. und das problem tritt wieder auf. Ob ich mit 24x brenne oder mit 4 x.. ist egal.

    Mein System:
    CPU: Intel® Pentium® 4 Processor 630 (3 GHZ, 800 FSB)
    Motherboard: Asrock 775V88+ (Sound, LAN, Serial-ATA RAID)
    Arbeitsspeicher: Corsair DIMM 1 GB Kit (DDR400)
    Festplatte: Western Digital 80 GByte (7200 U/min; ( 8 MB Cache)

    Brenne mit: Phillips CDRW48a und besitze WinXp Sp2
    PS: Einmal habe ich mal eine "Energiekalibrierungsfehler" erhalten von Nero. hängt das mit dem problem zusammen und wenn ja wie löse ich das??

    Danke.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen