1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Brenner und DVD-Rom erkennen keine CD\'s

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Garret, 30. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Garret

    Garret ROM

    Registriert seit:
    30. November 2002
    Beiträge:
    2
    Ein Arbeitskollege hat folgendes Problem, worauf wir uns wenig Reim machen können.

    Wird der PC ohne Medium in Brenner und/oder DVD-Rom gestartet, wird in beiden Laufwerken nach dem Einlegen keine CD?s erkannt .
    Wird der PC im Abgesicherten Modus gestartet oder es liegt beim Hochfahren ein Medium in den Laufwerken funktionieren sie einwandfrei .

    Betriebssystem ist Windows XP ! Treiber wurden bereits aktualisiert. Im Gerätemanager wird kein fehler angezeigt.

    Könnte es sein das es am IDE-Controller liegt ?
    [Diese Nachricht wurde von Garret am 30.11.2002 | 12:50 geändert.]
     
  2. Bochesoft

    Bochesoft Halbes Megabyte

    Registriert seit:
    17. März 2002
    Beiträge:
    702
    Dann versuch es mal mit dem neuesten ASPI Treiber !

    http://www.chip.de/downloads_updates/downloads_updates_8769168.html

    <und wenn du ein VIA Chip satz hast eventuell auch denn dann installieren. Must mal suchen wo du den treiber findest
    [Diese Nachricht wurde von Bochesoft am 02.03.2003 | 15:25 geändert.]
     
  3. henribenoit

    henribenoit ROM

    Registriert seit:
    2. März 2003
    Beiträge:
    3
    Eigentlich, mein Problem ist nicht, das Windows den LW nicht erkennt, sondern dass er nur DVDs erkennt und keine CDs...
     
  4. Bochesoft

    Bochesoft Halbes Megabyte

    Registriert seit:
    17. März 2002
    Beiträge:
    702
    lies mal hier nach, das thema hatten wir schonmal.
    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=96324

    mfg

    Ares
     
  5. henribenoit

    henribenoit ROM

    Registriert seit:
    2. März 2003
    Beiträge:
    3
    Hallo,

    Ich habe das selbe Problem. Hast du eine Lösung gefunden ?

    Danke,

    Henri
     
  6. Garret

    Garret ROM

    Registriert seit:
    30. November 2002
    Beiträge:
    2
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen