1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Brennerproblem ???

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von ippes, 22. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ippes

    ippes ROM

    Registriert seit:
    20. Oktober 2005
    Beiträge:
    2
    Hi, bin neu hier und hab mal eine Frage.
    Mein System

    P4 3000 Hz
    Brenner Philips DVDR 1640P
    DVD Rom Lite-On DVD SOHD-16P9S
    Gforce 5900

    Beim normalen kopieren DVD auf Brenner mit Imagedatei geht alles normal,
    aber bei direkter Kopie braucht das ganze 90 Minuten.( norm.Daten DVD )
    Es hat beim Kauf hingehauen und nach ein paar Monaten nicht mehr, ohne irgendwas.
    Obwohl ich Windows XP Prof. wieder neu aufgesetzt habe und nur mit Nero arbeite,
    ( Optimal eingestellt ) weiss ich nicht mehr weiter.
    Hat jemand eine Idee? danke
     
  2. Nico P.

    Nico P. Byte

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    126

    Hi,

    welche Rohlinge verwendest du?
    Ist DMA aktiviert?
    Welche Brenngeschwindigkeit verwendest du? 90 Minuten hört sich nach 1x Geschwindigkeit an.


    Gruss Nico
     
  3. ippes

    ippes ROM

    Registriert seit:
    20. Oktober 2005
    Beiträge:
    2
    Hi Nico,
    Danke für dein Mitleid, verwende verschiedene DVD-Rohlinge + u. - , was ich weiss ist beim XP Prof. der DMA sowiso aktiviert. Ist schon komisch, das DVD LW liest normal schnell und der Brenner brennt ebenso schnell, nur bei Direktcopy kommt mir vor, liest das DVD LW nur 1x und der Brenner wird sehr heiss.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen