1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Brennproblem Lite on LTR 48246S

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von grprob, 16. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. grprob

    grprob ROM

    Registriert seit:
    16. Mai 2003
    Beiträge:
    2
    nämlich ein Athlon XP 2000+ mit 512 DDR und da dürfte das doch eigentlich nicht sein. Ich hab schon durch das Forum geschaut und da stand schon mal was von DMA-Zeug umstellen, aber da ich mich nicht so gut damit auskenne hab\' ich das noch nicht probiert.

    bitte helft mir !!!!!!!

    danke gruß fabi
     
  2. Tooly

    Tooly Byte

    Registriert seit:
    3. Oktober 2001
    Beiträge:
    9
    Hallo,
    ich habe das gleiche Problem und bin auf der Suche nach einer Lösung.
    Könntest Du mir vielleicht beschreiben, wie Du das Problem behoben hast?
    Danke!
    Gruß!
     
  3. grprob

    grprob ROM

    Registriert seit:
    16. Mai 2003
    Beiträge:
    2
    hi,

    jep, hab auch 48 fach Rohlinge und hab\' des Problem jetzt auch behoben, lag doch an dem Übertragungseinstellungen der Laufwerke. Aber danke!

    gruß fabi
     
  4. shanky

    shanky ROM

    Registriert seit:
    18. Mai 2003
    Beiträge:
    6
    Hi,
    brennen deine Rohlinge schneller als 12fach? Ich habe den gleichen Brenner und in meinem 2.gerät einen40fachen Brenner von Lite On.
    Diese Probleme kenne ich nicht. welches Brennpr. verwendest Du.

    Gruß shanky
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen