1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Browser (FF&IE) wollen keine Verbindung aufbauen?

Dieses Thema im Forum "Browser" wurde erstellt von menphrad, 27. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. menphrad

    menphrad ROM

    Hi!

    Seit Kurzem habe ich ein sehr merkwürdiges Problem:

    Lasse ich mein Notebook (Acer Travelmate 8006) einige Zeit lang laufen (~10h), so tauchen Probleme mit den Browsern - sowohl FF als auch IE - auf!
    Und zwar kann ich manche Seiten, zB google.com nicht mehr besuchen, andere, zb openbc.com doch! Es erscheint die Meldung, dass die "Verbindung zurückgesetzt wurde", Outlook und Pings gehen weiterhin problemlos!?
    Am Router (Netgear WGT624) kann es nicht liegen, da mein 2. PC funktioniert - genauso wenig an der Firewall (NIS 2005), da dieses Problem auch auftritt, wenn ich diese deaktiviere!
    Einzige Abhilfe ist ein Neustart!

    Woran könnte das liegen und wie kann ich das Problem beheben?

    Danke!

    menphrad
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen