1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

"c:/Dokumente und Einstellungen/All Users/Dokumente" lässt sich nicht öffnen! Was ist

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von milkman007, 18. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. milkman007

    milkman007 Byte

    Zum Problem: Bei der Installation von FEAR, das ich mir gestern gekauft habe, kann das Installationsprogramm gewisse Daten nicht in den Ordner: "C:/Dokumente und Einstellungen/All Users/Dokumente" ablegen(Das sind Datein die erst am Ende der Installation drankommen). Auch bei Doppelklick auf den Ordner lässt er sich nicht öffen, bzw. lässt sich nichts reinkopieren. Es kommt nur die Meldung: "Zugriff verweigert". Ich bin aber als Admin eingeloggt. Auch alle möglichen AntiSpy, AntiVirus - Programme ließ ich schon laufen (AntiVir XP, AVG Free, Spybot, Ad ware SE und stinger). Auch eine Fehlerüberpüfung und defragmetierung der Festplatte habe ich schon durchgeführt.
    Bei den Eigenschaften zeigt der Ordner an, das er null Byte hat. Ebenfalls ist es nicht möglich den Ordner zu löschen, bzw. auszutauschen, da es ja ein Stytemordner ist. Wo könnte das Problem liegen? Ich benutze WinXP. Die eigenen Datein lassen sich aber lesen un beschreiben.

    Bitte um eure Hilfe!!
     
  2. LordNikon81

    LordNikon81 Kbyte

    Hast Du Pro oder Home? Bei der Pro Version kannst Du mal versuchen auf die Eigenschaten von All Users zu gehen, dann auf dern reiter Sicherheit und schau mal ob da die Rechte richtig eingestellt sind!
     
  3. sarcon

    sarcon Kbyte

  4. milkman007

    milkman007 Byte

    Ich hab die Home version.
     
  5. falcon25

    falcon25 Halbes Megabyte

  6. milkman007

    milkman007 Byte

    Danke, hat sich schon erldeigt, hab da ein sehr tolles Tool gefunden:FaJo XP FSE, damit lies sich das ganze sehr gut regeln, onde neu zu starten und in den Abgesicherten Modus zu gehen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen