C-Media 8738 verstehe Konfig nicht

Dieses Thema im Forum "Audio" wurde erstellt von telesales, 31. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. telesales

    telesales Kbyte

    Registriert seit:
    6. Juli 2002
    Beiträge:
    385
    Hallo alle,

    ich habe mir eine CMedia 8738 . Diese hat 2 Optische anschlüsse.
    Einen habe ich mit dem Surround receiver verbunden und der Ton ist spitze.

    Jetzt ist aber noch eine TV Karte mit einem kurzen Kabel mit dem Line in der Soundkarte verbunden.

    Ich habe schon alles Mögliche an Knöpfchen gedrücke versucht,
    an der C-Media PCI 3D Audio Configuration
    ich bekomme keinen Ton Raus.

    Hat jemand solch eine Karte und das so angeschlossen ?
     
  2. Scasi

    Scasi Ganzes Gigabyte

    Registriert seit:
    1. August 2004
    Beiträge:
    19.432
    :idee: ist wohl im Mixer bei Line-in das Häkchen für "Ton aus" gesetzt !
     
  3. telesales

    telesales Kbyte

    Registriert seit:
    6. Juli 2002
    Beiträge:
    385
    das habe ich schon versucht.

    Mir stellt sich im Moment die Frage ob die Sound karte eventuell nur: Entweder Optischer Ausgang oder Analog kann ?

    Obwohl, lineIn ist ja kein Ausgang.
     
  4. telesales

    telesales Kbyte

    Registriert seit:
    6. Juli 2002
    Beiträge:
    385
    Ich hab jetzt in der TV Audio Konfig von LINE IN auf None gestellt. stand auch so im Handbuch.

    Jetzt habe ich Ton. Auch TV Karte über den PCI Bus.

    Nur geht die Lautstärke nicht über die Fernbedienung, nur am Receiver kann ich laut und Leise stellen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen