1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

C-Media Mixer geht nicht (Taskleiste) auf und legt Rechner lahm

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von vocarina, 20. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. vocarina

    vocarina Byte

    Hallo!
    Ich brauche mal wieder Eure Hilfe!
    Normalerweise, wenn ich meinen Rechner starte, geht der C-Media Mixer unten rechts in der Taskleiste mit auf.
    Irgendwie tut er das aber inzwischen recht häufig nicht mehr.
    Ich kann dann am Rechner arbeiten, aber nicht meine e-mails angucken - beim öffnen stürzt der Rechner ab.
    Ich habe den Rechner nun eben 15-20 x rauf- und runtergefahren - ohne Erfolg. Der c-media Mixer ging nicht mit auf, und ich kann meine e-mails nicht lesen!!!
    Weiss jemand Abhilfe?
    Danke und liebe Grüße,
    Karin
     
  2. Magier75

    Magier75 Megabyte

    start > Ausführen > msconfig > im Autostartordner den haken für "Mixer.exe" entfernen. ( auf welcher reg. Karte der Eintrag sitzt , kann ich dir zZ. nicht sagen, da mein Win98 PC def. ist. , mal ein wenig blättern)

    Neu boooten.

    Das ist zwar keine entgültige lösung, aber was besseres hatte ich auch nciht gefunden.

    mfg
     
  3. vocarina

    vocarina Byte

    Danke! Ich werd's mal probieren! Hattest Du ähnliche Probleme (bevor Dein Rechner kaputt ging...oh,oh!)!
    Danke Dir auf jeden Fall und liebe Grüße,
    Karin
     
  4. Magier75

    Magier75 Megabyte

    ja, ich hatte ähnliche probleme .. beim PC start tat sich nix mehr , der rechner komplett tot.

    aber der Mixer hat nix mit dem Rechner defekt zu tun, dort hat sich das Netzteil verabschiedet und das MoBo mitgenommen. Jetzt suche ich einen, wo ich meinen Slot1 Pentium3 testen kann, ob der noch lebt.
     
  5. vocarina

    vocarina Byte

    Das hört sich unschön an! Ich wünsche Dir viel Erfolg und das der Rechner bald wieder läuft!!!
    Liebe Grüße,
    Karin
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen