Capturing Probleme mit Digital8 Kamera

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von satpalram33, 28. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. satpalram33

    satpalram33 Byte

    Registriert seit:
    21. April 2003
    Beiträge:
    14
    :heul: Hi@all, versuche seit Tagen ein Film der mit einer Sony DCR-TRV120E aufgenommen wurde via Firewire Kabel auf Festplatte zu bannen. Egal welche Capturing Software ich benutze, die Aufnahme stoppt nach 3sec. oder mal nach 5min also ganz unterschiedlich und egal in welchem Format. Meist läuft die Kamera dann weiter so das die Software den Aufnahmestopp erst garnicht "registriert". Die Kamera ist ins System eingebunden, d.h. Kamerasteuerung per Software (Windows Movie Maker 2/ Ulead Video Studio 7 und 8/ Sclive usw.)klappt tadellos. Hab schonmal den Timecode auf dem Band in verdacht, aber weiß auch nicht so richtig darüber bescheid. Festplattenspeicher ist genügend vorhanden. Virenscanner und Firewall sind deaktiviert Eine kurze Systembeschreibung: MSI KT6 Delta FISR Rev.2, AMD2400+, 768MB Kingston HyperX RAM, Asus gForce4 TI4200 64MB, Promise FastrakTX2000, 2 IDE Maxtor 40GB 2MB Cache 7200rpm im Stripped laufend UDMA133, Samsung Spinpoint 160GB 8MB Cache 7200rpm, Terratec sixPack 5.1, Toshiba DVD Brenner, Yamaha F1 CD Brenner. Northbridge und CPU sind Wassergekühlt, also Temperaturprobleme können ausgeschlossen werden. Betriebsystem ist Windows XP Professional SP2, und für alle Komponenten sind die aktuellsten Treiber installiert.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen