1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

CAS-Latency nicht einstellbar

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von der_fmeyer, 22. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. der_fmeyer

    der_fmeyer ROM

    Registriert seit:
    22. April 2005
    Beiträge:
    1
    Habe soeben mein speicherbaustein von corsair bekommen und wollte die systemleistung erstmal testen. dazu dr. hardware 2005 u.a. dabei habe ich gemerkt, dass mir angezeigt wird, dass beide speicherbausteine nicht mit der eigentlichen latency laufen.
    beides corsair xms 512 ddr 400. der erste riegel laut programm cl 2.5(slot1) und der andere sogar 3.0 (slot2).
    habe dann geschaut ob ich die latency unterm bios ändern kann, aber nix. da gibts nicht mal den menupunkt advanced chipset features ->award bios , gigabyte ga-k8vt800.
    hab dann erst mal mein bios aktaulisiert und modbin installiert. aber trotz allen versuchen immer noch keine einstellungsmöglichkeit für die cas-latency.

    Brauche unbedingt Hilfe, es muss doch ne möglichkeit geben, die scheiße einzustellen.
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.989
    Hi!
    Grundsätzlich laufen ALLE Speicherriegel, die verbaut sind, mit den gleichen Einstellungen. Einer mit CL2,5 und einer mit CL3 geht nicht.
    Schau mal mit einem anderen Tool nach, z.B. Everest (www.lavalys.com)
    Wenn im Bios nix ist, wird es wohl schwierig mit manuell Einstellen...
    Gruß, MagicEye
     
  3. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.652
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen