1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Cd-Rom-Laufwerk funktioniert nicht

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Aydin Demir, 18. Januar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ich habe einen 40x Lite-On Cd-Laufwerk und da habe ich an den gleiche IDE-Port den Plextor 12,10,32 angeschlossen.
    Nach einer Woche konnte ich nichts mehr über das CD-Romlaufwerk gelesen, aber im Gerätemanager ich das Laufwerk funktionbereit. Der Brenner ist auf Master und das CD-Laufwerk auf slave gjumpert und im abgesicherten modus ist auch kein treiber doppelt. voran könnte das liegen, dass das Cd-Laufwerk nicht richtig funktioniert.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen