1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

CD-ROM Laufwerk funzt nicht mehr!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Mintschi, 13. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mintschi

    Mintschi Byte

    Registriert seit:
    25. Juli 2002
    Beiträge:
    9
    Hi,

    ich hatte gerade meine Festplatte formatiert und Win 98 SE von der Setup-CD über mein CD-ROM Laufwerk Hitachi 8335 installiert.
    Nachdem alles soweit eingerichtet war ließ ich den PC nochmals hochlaufen. Er bootete tadellos. Anschließend wollte ich ein paar Programme von diversen CDs installieren und mußte feststellen, dass o.g. Laufwerk keine von den Cds mehr lesen konnte. Nach Einführen einer CD leuchtet die Kontrollampe kontinuierlich grün, nach einiger Zeit hört man ein klägliches Schaben, das war\'s. Das Laufwerk wird im Gerätemanager fehlerfrei dargestellt!
    Zudem fiel mir nach einem Reboot auf, dass das Laufwerk, welches am ersten IDE-Port als Slave hängt und die Festplatte (IBM Deskstar 41,1 GB, Master) vom Bios nicht erkannt werden. Nach einem Kaltstart wurden die Teile wieder erkannt, aber das CD auslesen ging immernoch nicht. Nachdem ich das CD-ROM Laufwerk testweise ausgebaut hatte rebootete der PC problemlos.
    Eine sorgfältige Reinigung des Laufwerkes brachte leider keine Lösung.
    Wie konnte es zu diesem plötzlichen Leseproblem kommen??????
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen