1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

CD-Rom Laufwerk startet nicht mehr automatisch

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von flyschalck, 3. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. flyschalck

    flyschalck Byte

    Registriert seit:
    13. März 2002
    Beiträge:
    18
    Hallo,


    Bevor ich beim support nachfrage wende ich mich lieber an euch,sonst mach ich mich vielleicht auch lächerlich.Normalerweise verhält es sich doch so,das wenn man eine CD ins Laufwerk einlegt diese normal automatisch startet,aber bei bir nicht.Muss jedesmal auf Arbeitsplatz und das Laufwerk anklicken.Da gibt es irgendwo eine Option wo man ein Häckchen setzen muss,das nach einlegen einer CD alles automatisch startet"Autostart beim wechsel oder so ähnlich"aber ich such und such und kann es nicht mehr finden.Vielleicht kann mir jemand kurz mailen wo ich dies wieder aktivieren kann.
    Als Betriebssystem hab ich Windows XP drauf.

    Danke und Gruss. Markus
     
  2. UKW

    UKW Megabyte

    Registriert seit:
    27. August 2003
    Beiträge:
    1.438
  3. StuffMasterz

    StuffMasterz Kbyte

    Registriert seit:
    9. Juli 2002
    Beiträge:
    302
    Bin mir nicht sicher ab folgendes sollte dir helfen:

    Unter "Start" -> "Ausführen" > "gpedit.msc" eingeben

    "Computerkonfiguration" -> "Administrative-Vorlagen" -> "System"

    Dort findest du "Autoplay deaktvieren" und konfigurierst diese Richtlinie als deaktiviert.

    Ich hoffe es klappt


    Greetz
    Steven
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen