1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

CD ROM u. Brenner nicht mehr ansprechbar

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von ogueste, 4. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ogueste

    ogueste ROM

    Autor: ogueste
    Beide Geräte können in Partitiom C Testen nicht mehr angesprochen werden. Im Gerätemanager sind sie (ohne Buchstaben) vorhanden, auf dem Arbeitsplatz dagegen nicht, nachdem dort die Partition C Arbeit plötzlich als "E Arbeit" erschien.Beim booten von C Arbeit sind beide Laufwerke ok.
    Der PC wurde mit Partition Magic 5.0 (PC WELT 10/2001) in die primären Partitionen C ARBEIT und C TESTEN, sowie eine erweiterte P. mit logischer Part. D DATEN aufgeteilt.
    Nach Einbau von neuem CD ROM und Brenner war zunächst alles ok. Nach Installation etlicher Software waren plötzlich CD ROM E und Brenner F in Partition C TESTEN nicht mehr funktionsfähig und C ARBEIT erschien auf dem Arbeitsplatz als D ARBEIT zusammen mit C TESTEN.
    E ARBEIT läßt sich zwar im Partit.-Menu verstecken, ist jedoch nach erneutem Hochfahren wieder da. Unter C ARBEIT ist im Part.-Menu alles ok.
    Das Problem konnte weder durch Zuweisung neuer Laufwerkbuchstaben im Gerätemanager und der Registry, noch durch Entfernen und "Erkennung von Hardware" lösen.
    Wer weiß Rat ?
    Betriebssystem: Windows 98SE
    [Diese Nachricht wurde von ogueste am 05.02.2002 | 10:29 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen