CD-Wiedergabe nach Neuinst. geht nicht

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von arthurd, 19. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. arthurd

    arthurd ROM

    Registriert seit:
    22. Juli 2001
    Beiträge:
    5
    ich unsystematisch gegengetestet:
    - Fast baugleicher Computer (beide Compaq)
    - Zwei Soundkarten (in beiden PC; eins: Creative SB16
    ISA-Vibra 16PnP)
    - 4 CD-ROM-Laufwerken (in beiden PC)
    - Win. Media-Player 7
    - Winamp
    Immer mit dem selben Ergebis.

    Entweder hab\' ich eine Soundeinstellung vergessen oder es liegt an Win98????????????

    arthurd
     
  2. arthurd

    arthurd ROM

    Registriert seit:
    22. Juli 2001
    Beiträge:
    5
    erwähnt, darum...

    sorry, aber richtig lesen is\' immer gut, z.b. die mail von steffenxx, der mir schon entsprechendes gemeldet hatte, worauf ich mich auf die suche machte.

    trotzdem ede: danke! für die mühe

    ciao, arthurd
     
  3. ede

    ede Kbyte

    Registriert seit:
    18. April 2000
    Beiträge:
    296
    nene...
    nicht das cd-rom
    irq-sharing soundkarte zb. mit grafik-karte kann die probs
    erzeugen
    ausserdem schätz ich mal das problem ist mit der isa-soundkarte,
    isa und irq-sharing macht probleme.

    cu ede
     
  4. arthurd

    arthurd ROM

    Registriert seit:
    22. Juli 2001
    Beiträge:
    5
    Sorry, kein Sharing o.ä. Fehler.
    CD-Rom funktioniert ansonsten normal. Verbindungskabel (Bus/Audio) wurden getauscht.

    Gruß, arthurd
     
  5. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, hast Du vielleicht IRQ}Sharing Sound- und Grafikkarte ?
    MfG Steffen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen