1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

CD-Wiedergabe ohne Ton aber mp3s hört man

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von queenodt, 28. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. queenodt

    queenodt ROM

    Registriert seit:
    28. Februar 2006
    Beiträge:
    3
    Hallo zusammen!
    Ich habe folgendes Problem, seit mein Dad auf seinem Computer DSL installiert hat, haben wir ein Problem mit der CD-Wiedergabe von Audio-CDs... man sieht zwar das die Abspielzeit für die jeweiligen Titeln läuft, jedoch hört man keinen Ton. Bei mp3 Dateien in Winamp gibt es hingegen keinerlei Probleme. Woran könnte das liegen und wie bekommt man das wieder hin?

    Wäre super, wenn jemand Rat weiß.

    Beste Grüße

    queenodt
     
  2. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Registriert seit:
    23. Februar 2004
    Beiträge:
    20.365
    Mit welchem Programm hörst Du deine Audio-CDs.
    Ggf. sind die Lautstärkeeigenschaften verändert bzw. die Quelle deaktiviert.
     
  3. queenodt

    queenodt ROM

    Registriert seit:
    28. Februar 2006
    Beiträge:
    3
    ich hab hier windows 98 und habe meistens über start --> programme --> zubehör --> unterhaltungsmedien --> cd-wiedergabe gehört... zum schluss hat sich aber auch öfters neromediaplayer geöffnet, da funktioniert der ton aber auch nicht.... an den lautstärkeeinstellungen dürfte es nicht liegen... aber wie erkenn' ich ob quellen deaktiviert sind?

    gruß, queenodt
     
  4. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Registriert seit:
    23. Februar 2004
    Beiträge:
    20.365
    Schon geschaut?
    Die deaktivierten haben eine Haken bei Ton aus.
     
  5. queenodt

    queenodt ROM

    Registriert seit:
    28. Februar 2006
    Beiträge:
    3
    ja, hab' ich schon nachgeschaut, sind alle auf "ton an".
     
  6. reblaus999

    reblaus999 ROM

    Registriert seit:
    1. März 2006
    Beiträge:
    2
    schon mal das audiokabel von cd/dvd-rom zur soundkarte/
    mainboard ueberprueft?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen