1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

center box funzt nicht!?!

Dieses Thema im Forum "Audio" wurde erstellt von keen007, 31. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. keen007

    keen007 Byte

    mein problem ist folgendes, wenn ich die center box meiner typhoon anlage an den digital ausgang der soundblaster live player 5.1 anschliesse funktioniert sie nur wenn ich den 5.1 test (audio hq)
    mache, sobald ich aber ein spiel oder musik höre ertönt kein mucks mehr aus ihr! was muss ichm tun???

    ps:ja robert es geht um das gleiche thema. du weisst doch eine lösung oder?
     
  2. Gschmakofazy

    Gschmakofazy Kbyte

    Wie schaut es mit DVD Filmen aus, hast du da das selbe Problem???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen