1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Cmoc cheksum error

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Tooommi, 16. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tooommi

    Tooommi ROM

    Hallo zusammen ,

    Brauche Hiiilfe

    mein Asus SP 97- V meldet beim hochfahren " cmos cheksum error " Bios ist nicht upgedatet.
    wer kann mir etwas dazu sagen .

    Danke
     
  2. rrabbit

    rrabbit Byte

    Hatte soeben dasselbe Problem bei einem neuen Board. Lösung bei mir; verbogene Batteriekontakte wieder richten. Danach lief alles wieder einwandfrei.
     
  3. Tooommi

    Tooommi ROM

    Ja von 32 auf 98
    hab auch schon den batteriesteckplatz gebrückt (cmos gelöscht )
    bzw jumper gesetzt "clear cmos" aber alles hilft nichts !
    Batterie leer ? keine ahnung !
    ins bios komme ich überhaupt nicht mehr
    hab noch ein älteres bios soll ich es vielleicht mal mit dem versuchen
    [Diese Nachricht wurde von Tooommi am 16.02.2002 | 17:16 geändert.]
     
  4. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, hast Du den Speicher noch mal rausgenommen und dann neu versucht, ins BIOS zu kommen ? Vielleicht kommt Dein Board mit dem neuen Speicher nicht klar. MfG Steffen.
     
  5. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo , ist evtl. die Batterie leer ? Vergisst das BIOS geändert Einstellungen ? Hast Du Speicher gewechselt ?
    MfG Steffen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen