1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Cmos

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Tomsta666, 14. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tomsta666

    Tomsta666 ROM

    Registriert seit:
    14. Mai 2006
    Beiträge:
    2
    Hallo,

    da mein gerade mal 3 Tage alter PC anfänglich jede Menge Probleme gemacht hat (1 Arbeitsspeicherriegel war kaputt und Windows verweigerte meinen Schlüssel beim Installieren), habe ich mir das Programm Toolstar Test geholt und lies es durchlaufen. Dies gelang auch fast fehlerfrei, nur beim Mainboard-Test zeigte mir der Test bei der Prüfsumme und beim Diagnose-Status einen Fehler an. Nun meine Fragen dazu:

    1. Wenn die Prüfsumme wirklich einen Fehler hat, müsste dann der PC beim Booten nicht einen Checksum Error ziegen?

    2. Kann es sein, dass das Programm Toolstar Test diese Fehler anzeigt, obwohl es sie garnicht gibt?

    3. Könnten diese Fehler dafür verantwortlich sein, das bei Oblivion das Bild ab und zu einfriert?

    und 4. Was kann ich gegen diese Fehler/Probleme tun, wenn ich schon einen CMOS-Clear, einen Batteriewechsel und ein BIOS-Update hinter mir habe?

    Danke schonmal
     
  2. Tomsta666

    Tomsta666 ROM

    Registriert seit:
    14. Mai 2006
    Beiträge:
    2
    Ach ja meine Konfiguration:

    Tagan 480 Watt Netzteil
    Mainboard: ASUS A8N32-SLi Deluxe
    AMD X2 4400+
    2 X 512 MB Corsair XMS
    Grafikkarte: ASUS Extreme 7900 GTX
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen